User Tools

Site Tools


install_achronix_software_on_ubuntu

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
install_achronix_software_on_ubuntu [2016/05/24 13:18]
lianruo
install_achronix_software_on_ubuntu [2016/05/24 13:18] (current)
lianruo
Line 68: Line 68:
 (THE SOLUTION BELOW DOES NOT WORK) (THE SOLUTION BELOW DOES NOT WORK)
  
-<​del>​When launching ace, you may see a warning complaining about incompatible browser.+<del> 
 +When launching ace, you may see a warning complaining about incompatible browser.
  
 The reason is explain here, https://​secure.achronix.com/​getfile.php?​file=/​public/​Achronix/​Archive/​ACE_4.x/​ACE_4_2_1_Release_Notes_RN001.pdf The reason is explain here, https://​secure.achronix.com/​getfile.php?​file=/​public/​Achronix/​Archive/​ACE_4.x/​ACE_4_2_1_Release_Notes_RN001.pdf
install_achronix_software_on_ubuntu.txt · Last modified: 2016/05/24 13:18 by lianruo