User Tools

Site Tools


inspect_debugger_required_packages

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

inspect_debugger_required_packages [2014/07/02 22:13]
nazanin created
inspect_debugger_required_packages [2014/07/04 15:18] (current)
nazanin
Line 7: Line 7:
       * libsqlclient-dev:​ Installs the MYSQL client side libraries that Inspect uses to communicate with the database ​       * libsqlclient-dev:​ Installs the MYSQL client side libraries that Inspect uses to communicate with the database ​
  
-          sudo apt-get install ​libsqlclient-dev+          sudo apt-get install ​libmysqlclient-dev
inspect_debugger_required_packages.txt ยท Last modified: 2014/07/04 15:18 by nazanin